ftp.gnupg.org:gcrypt/libgpg-error/

The package libgpg-error contains common error codes and error handling
functions used by GnuPG, Libgcrypt, GPGME and more packages. 

Files

libgpg-error-1.27.tar.bz22017-02-28794k
libgpg-error-1.27.tar.bz2.sig2017-04-04620
libgpg-error-1.27.tar.gz2017-02-281M
libgpg-error-1.27.tar.gz.sig2017-04-04620
libgpg-error-1.26.tar.bz22016-12-21779k
libgpg-error-1.26.tar.bz2.sig2016-12-22620
libgpg-error-1.26.tar.gz2016-12-211M
libgpg-error-1.26.tar.gz.sig2016-12-22620
libgpg-error-1.25.swdb2016-11-14262
libgpg-error-1.25.tar.bz22016-11-14778k
libgpg-error-1.25.tar.bz2.sig2016-11-21597
libgpg-error-1.25.tar.gz2016-11-141M
libgpg-error-1.25.tar.gz.sig2016-11-21597
libgpg-error-1.24.tar.bz22016-07-14765k
libgpg-error-1.24.tar.bz2.sig2016-07-14287
libgpg-error-1.24.tar.gz2016-07-141M
libgpg-error-1.24.tar.gz.sig2016-07-14287
libgpg-error-1.23.swdb2016-06-15262
libgpg-error-1.23.tar.bz22016-06-15763k
libgpg-error-1.23.tar.bz2.sig2016-06-15287
libgpg-error-1.23.tar.gz2016-06-151M
libgpg-error-1.23.tar.gz.sig2016-06-15287
libgpg-error-1.22.swdb2016-04-25262
libgpg-error-1.22.tar.bz22016-04-25759k
libgpg-error-1.22.tar.bz2.sig2016-04-25287
libgpg-error-1.22.tar.gz2016-04-251M
libgpg-error-1.22.tar.gz.sig2016-04-25287
libgpg-error-1.21.tar.bz22015-12-12745k
libgpg-error-1.21.tar.bz2.sig2015-12-12287
libgpg-error-1.21.tar.gz2015-12-121006k
libgpg-error-1.21.tar.gz.sig2015-12-12287
libgpg-error-1.20.tar.bz22015-08-26752k
libgpg-error-1.20.tar.bz2.sig2015-08-26287
libgpg-error-1.20.tar.gz2015-08-26988k
libgpg-error-1.20.tar.gz.sig2015-08-26287
libgpg-error-1.19.tar.bz22015-04-10743k
libgpg-error-1.19.tar.bz2.sig2015-04-10287
libgpg-error-1.19.tar.gz2015-04-10979k
libgpg-error-1.19.tar.gz.sig2015-04-10287
libgpg-error-1.18.tar.bz22015-01-26701k
libgpg-error-1.18.tar.bz2.sig2015-01-26287
libgpg-error-1.18.tar.gz2015-01-26919k
libgpg-error-1.18.tar.gz.sig2015-01-26287
libgpg-error-1.17.tar.bz22014-10-15654k
libgpg-error-1.17.tar.bz2.sig2014-10-15287
libgpg-error-1.17.tar.gz2014-10-15844k
libgpg-error-1.17.tar.gz.sig2014-10-15287
libgpg-error-1.16.tar.bz22014-09-18534k
libgpg-error-1.16.tar.bz2.sig2014-09-18287
libgpg-error-1.16.tar.gz2014-09-18702k
libgpg-error-1.16.tar.gz.sig2014-09-18287
libgpg-error-1.15.tar.bz22014-09-11534k
libgpg-error-1.15.tar.bz2.sig2014-09-11287
libgpg-error-1.15.tar.gz2014-09-11701k
libgpg-error-1.15.tar.gz.sig2014-09-11287
libgpg-error-1.13.tar.bz22014-04-15478k
libgpg-error-1.13.tar.bz2.sig2014-04-15287
libgpg-error-1.13.tar.gz2014-04-15645k
libgpg-error-1.13.tar.gz.sig2014-04-15287
libgpg-error-1.12.tar.bz22013-06-24477k
libgpg-error-1.12.tar.bz2.sig2013-06-24287
libgpg-error-1.12.tar.gz2013-06-24626k
libgpg-error-1.12.tar.gz.sig2013-06-24287
libgpg-error-1.11.tar.bz22013-02-25477k
libgpg-error-1.11.tar.bz2.sig2013-02-25287
libgpg-error-1.11.tar.gz2013-02-25623k
libgpg-error-1.11.tar.gz.sig2013-02-25287
libgpg-error-1.10.tar.bz22010-10-26428k
libgpg-error-1.10.tar.bz2.sig2010-10-26158
libgpg-error-1.10.tar.gz2010-10-26539k
libgpg-error-1.10.tar.gz.sig2010-10-26158
libgpg-error-1.9.tar.bz22010-07-21426k
libgpg-error-1.9.tar.bz2.sig2010-07-21158
libgpg-error-1.9.tar.gz2010-07-21534k
libgpg-error-1.9.tar.gz.sig2010-07-21158
libgpg-error-1.8.tar.bz22010-05-06425k
libgpg-error-1.8.tar.bz2.sig2010-05-06158
libgpg-error-1.8.tar.gz2010-05-06533k
libgpg-error-1.8.tar.gz.sig2010-05-06158
libgpg-error-1.7.tar.bz22008-11-26394k
libgpg-error-1.7.tar.bz2.sig2008-11-26158
libgpg-error-1.7.tar.gz2008-11-26509k
libgpg-error-1.7.tar.gz.sig2008-11-26158
libgpg-error-1.6.tar.bz22007-10-29373k
libgpg-error-1.6.tar.bz2.sig2007-10-29152
libgpg-error-1.5.tar.bz22006-11-30363k
libgpg-error-1.5.tar.bz2.sig2006-11-30158
libgpg-error-1.4.tar.bz22006-09-14456k
libgpg-error-1.4.tar.bz2.sig2006-09-14158
libgpg-error-1.4.tar.gz2006-09-14600k
libgpg-error-1.4.tar.gz.sig2006-09-14158
libgpg-error-1.3.tar.bz22006-03-14441k
libgpg-error-1.3.tar.bz2.sig2006-03-14189
libgpg-error-1.3.tar.gz2006-03-14561k
libgpg-error-1.3.tar.gz.sig2006-03-14189
libgpg-error-1.2.tar.bz22006-03-03328k
libgpg-error-1.2.tar.bz2.sig2006-03-03189
libgpg-error-1.2.tar.gz2006-03-03438k
libgpg-error-1.2.tar.gz.sig2006-03-03189
libgpg-error-1.1.tar.gz2005-06-20304k
libgpg-error-1.1.tar.gz.sig2005-06-20194
libgpg-error-1.0.tar.gz2004-07-30316k
libgpg-error-1.0.tar.gz.sig2004-07-3065
libgpg-error-1.9-1.10.diff.bz22010-10-2642k
libgpg-error-1.11-1.12.diff.bz22013-06-247k
libgpg-error-1.6-1.7.diff.bz22008-11-2611k
libgpg-error-1.13-1.15.diff.bz22014-09-1166k
libgpg-error-1.12-1.13.diff.bz22014-04-15139k
libgpg-error-1.2-1.3.diff.gz2006-03-14179k
libgpg-error-1.3-1.4.diff.bz22006-09-1429k
libgpg-error-1.1-1.2.diff.gz2006-03-03307k
libgpg-error-1.16-1.17.diff.bz22014-10-15121k
libgpg-error-1.10-1.11.diff.bz22013-02-25200k
libgpg-error-1.7-1.8.diff.bz22010-05-06332k
libgpg-error-1.0-1.1.diff.gz2005-06-20120k
libgpg-error-1.5-1.6.diff.bz22007-10-2936k
libgpg-error-1.15-1.16.diff.bz22014-09-184k
x2016-06-1518k